通达信稳赢副图指标 贴图 无加密

[复制链接]
查看117 | 回复0 | 2022-7-24 02:58:26 | 显示全部楼层 |阅读模式

X_1:=HHV(HIGH,34);
 X_2:=LLV(LOW,34);
 X_3:=EVERY(CLOSE<OPEN,4);
 X_4:=EVERY(CLOSE<OPEN,3);
 X_5:=X_3 OR X_4;
 REF(X_5,1) AND X_1 AND X_2 AND OPEN<MA(CLOSE,5) AND OPEN<MA(CLOSE,10) AND CLOSE>=MA(CLOSE,5)
 AND CLOSE>=MA(CLOSE,10) AND DYNAINFO(23)>DYNAINFO(22)*1.3;
 

1147555073.jpg

1147555073.jpg

回复

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则